<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Dani Parejo: the Third &quot;Valencia&quot; hurts, and I&#039;m studying household in quarantine | The Koz Times</title>
			 			 			 			 			 			 			 			 			 <link rel="dns-prefetch" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preconnect" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preload" href="https://static.hupso.com/share/js/share_toolbar.js">
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[175,303] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://koztimes.com/#organization","url":"https://koztimes.com/","name":"The Koz Times","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://koztimes.com/#logo","url":"https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo.jpg","caption":""},"image":{"@id":"https://koztimes.com/#logo"}},{"@type":"WebSite","@id":"https://koztimes.com/#website","url":"https://koztimes.com/","name":"The Koz Times","publisher":{"@id":"https://koztimes.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://koztimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/#webpage","url":"https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/","inLanguage":"en-US","name":"Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine","isPartOf":{"@id":"https://koztimes.com/#website"},"datePublished":"2020-03-26T11:25:47-05:00","dateModified":"2020-03-26T11:25:47-05:00"},{"@type":"Article","@id":"https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/#article","isPartOf":{"@id":"https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/#webpage"},"author":{"@id":"https://koztimes.com/author/magictr/#author"},"headline":"Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine","datePublished":"2020-03-26T11:25:47-05:00","dateModified":"2020-03-26T11:25:47-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/#webpage"},"publisher":{"@id":"https://koztimes.com/#organization"},"articleSection":"Football"},{"@type":"Person","@id":"https://koztimes.com/author/magictr/#author","name":"magictr","sameAs":[],"image":{"@type":"ImageObject","@id":"https://koztimes.com/#personlogo","url":"https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=96&d=mm&r=g","width":96,"height":96,"caption":"magictr"}}]}</script>
<link rel="canonical" href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/" />
<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Koz Times &raquo; Feed" href="https://koztimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Koz Times &raquo; Comments Feed" href="https://koztimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Koz Times &raquo; Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine Comments Feed" href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/koztimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://koztimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://koztimes.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='timesnews-style-css'  href='https://koztimes.com/wp-content/themes/timesnews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://koztimes.com/wp-content/themes/timesnews/assets/library/fontawesome/css/all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/js/global.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://koztimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koztimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koztimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ashley young gave tips on combating coronavirus. But contrary to some who' href='https://koztimes.com/ashley-young-gave-tips-on-combating-coronavirus-but-contrary-to-some-who/1870/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://koztimes.com/?p=1871' />
<link rel="alternate" type="application/json+oembed" href="https://koztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoztimes.com%2Fdani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine%2F1871%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://koztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoztimes.com%2Fdani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine%2F1871%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9429313775171916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="pingback" href="https://koztimes.com/xmlrpc.php">		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-1871 single-format-standard wp-custom-logo has-sidebar">
	<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t44.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Primary Menu" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menu</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139 category-color-1"><a href="https://koztimes.com/category/football/">Football</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 category-color-2"><a href="https://koztimes.com/category/hockey/">Hockey</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 category-color-6"><a href="https://koztimes.com/category/news/">News</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136 category-color-5"><a href="https://koztimes.com/category/biathlon/">Biathlon</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 category-color-4"><a href="https://koztimes.com/category/boxing-mma/">Boxing/MMA</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 category-color-3"><a href="https://koztimes.com/category/figure-scating/">Figure Scating</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 category-color-7"><a href="https://koztimes.com/category/tennis/">Tennis</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231"><a href="https://koztimes.com/privacy-policy/">Policies, Terms and Conditions</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://koztimes.com/contact/">Contact Us</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://koztimes.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Search</label> 
                <input class="search-field" placeholder="Search&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Search" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
							   <nav class="secondary-navigation" role="navigation" aria-label="Secondary Navigation">
        <button class="secondary-menu-toggle" aria-controls="primary-menu" aria-expanded="false">
            <span class="secondary-toggle-text">Menu</span>
            <span class="secondary-toggle-bar"></span>
        </button>
        <ul id="primary-menu" class="secondary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139 category-color-1"><a href="https://koztimes.com/category/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 category-color-2"><a href="https://koztimes.com/category/hockey/">Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 category-color-6"><a href="https://koztimes.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136 category-color-5"><a href="https://koztimes.com/category/biathlon/">Biathlon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 category-color-4"><a href="https://koztimes.com/category/boxing-mma/">Boxing/MMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 category-color-3"><a href="https://koztimes.com/category/figure-scating/">Figure Scating</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 category-color-7"><a href="https://koztimes.com/category/tennis/">Tennis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231"><a href="https://koztimes.com/privacy-policy/">Policies, Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://koztimes.com/contact/">Contact Us</a></li>
</ul>    </nav><!-- .secondary-navigation -->       
								<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Social Navigation">
        <ul class="social-links-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139 category-color-1"><a href="https://koztimes.com/category/football/"><span class="screen-reader-text">Football</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 category-color-2"><a href="https://koztimes.com/category/hockey/"><span class="screen-reader-text">Hockey</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 category-color-6"><a href="https://koztimes.com/category/news/"><span class="screen-reader-text">News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136 category-color-5"><a href="https://koztimes.com/category/biathlon/"><span class="screen-reader-text">Biathlon</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 category-color-4"><a href="https://koztimes.com/category/boxing-mma/"><span class="screen-reader-text">Boxing/MMA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 category-color-3"><a href="https://koztimes.com/category/figure-scating/"><span class="screen-reader-text">Figure Scating</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 category-color-7"><a href="https://koztimes.com/category/tennis/"><span class="screen-reader-text">Tennis</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231"><a href="https://koztimes.com/privacy-policy/"><span class="screen-reader-text">Policies, Terms and Conditions</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://koztimes.com/contact/"><span class="screen-reader-text">Contact Us</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand">
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://koztimes.com/" class="custom-logo-link" rel="home"><img width="393" height="135" src="https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo.jpg" class="custom-logo" alt="The Koz Times" srcset="https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo.jpg 393w, https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo-300x103.jpg 300w" sizes="(max-width: 393px) 100vw, 393px" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://koztimes.com/" rel="home">The Koz Times</a></p>
                                <p class="site-description">The world interesting news</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

																	</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Primary Menu">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menu</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139 category-color-1"><a href="https://koztimes.com/category/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 category-color-2"><a href="https://koztimes.com/category/hockey/">Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 category-color-6"><a href="https://koztimes.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136 category-color-5"><a href="https://koztimes.com/category/biathlon/">Biathlon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 category-color-4"><a href="https://koztimes.com/category/boxing-mma/">Boxing/MMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 category-color-3"><a href="https://koztimes.com/category/figure-scating/">Figure Scating</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 category-color-7"><a href="https://koztimes.com/category/tennis/">Tennis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231"><a href="https://koztimes.com/privacy-policy/">Policies, Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://koztimes.com/contact/">Contact Us</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://koztimes.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Search</label> 
                <input class="search-field" placeholder="Search&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Search" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Flash News</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/" title="Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine">Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine</a></h3>
                </artical>

                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/ashley-young-gave-tips-on-combating-coronavirus-but-contrary-to-some-who/1870/" title="Ashley young gave tips on combating coronavirus. But contrary to some who">Ashley young gave tips on combating coronavirus. But contrary to some who</a></h3>
                </artical>

                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/maxim-kanunnikov-i-returned-from-germany-in-mid-march-on-quarantine-not-planted/1869/" title="Maxim Kanunnikov: I Returned from Germany in mid-March. On quarantine not planted">Maxim Kanunnikov: I Returned from Germany in mid-March. On quarantine not planted</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://koztimes.com/shannen-doherty-openly-talked-about-the-loss-of-a-loved-one/1864/" title="Shannen Doherty openly talked about the loss of a loved one"><img width="460" height="335" src="https://koztimes.com/wp-content/uploads/2020/03/3c7b97ebfa3a25e5ac469affb84a28e3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://koztimes.com/wp-content/uploads/2020/03/3c7b97ebfa3a25e5ac469affb84a28e3.jpg 460w, https://koztimes.com/wp-content/uploads/2020/03/3c7b97ebfa3a25e5ac469affb84a28e3-300x218.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></a>
                         </span>
                     
                    <h3><a href="https://koztimes.com/shannen-doherty-openly-talked-about-the-loss-of-a-loved-one/1864/" title="Shannen Doherty openly talked about the loss of a loved one">Shannen Doherty openly talked about the loss of a loved one</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://koztimes.com/alexander-ponomarev-has-published-the-archive/1861/" title="Alexander Ponomarev has published the archive"><img width="660" height="479" src="https://koztimes.com/wp-content/uploads/2020/03/d277655ee0b392f954e795169561037c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://koztimes.com/wp-content/uploads/2020/03/d277655ee0b392f954e795169561037c.jpg 660w, https://koztimes.com/wp-content/uploads/2020/03/d277655ee0b392f954e795169561037c-300x218.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>
                         </span>
                     
                    <h3><a href="https://koztimes.com/alexander-ponomarev-has-published-the-archive/1861/" title="Alexander Ponomarev has published the archive">Alexander Ponomarev has published the archive</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://koztimes.com/ben-affleck-made-a-romantic-quarantine-with-the-beloved/1859/" title="Ben Affleck made a &#8220;romantic quarantine&#8221; with the beloved"><img width="577" height="320" src="https://koztimes.com/wp-content/uploads/2020/03/70793c81384c2fe4d6d1329228932e92.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://koztimes.com/wp-content/uploads/2020/03/70793c81384c2fe4d6d1329228932e92.png 577w, https://koztimes.com/wp-content/uploads/2020/03/70793c81384c2fe4d6d1329228932e92-300x166.png 300w" sizes="(max-width: 577px) 100vw, 577px" /></a>
                         </span>
                     
                    <h3><a href="https://koztimes.com/ben-affleck-made-a-romantic-quarantine-with-the-beloved/1859/" title="Ben Affleck made a &#8220;romantic quarantine&#8221; with the beloved">Ben Affleck made a &#8220;romantic quarantine&#8221; with the beloved</a></h3>
                </artical>

                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/semin-and-the-void-as-the-locomotive-not-to-step-on-the-old-rake/1858/" title="Semin and the void as &#8220;the locomotive&#8221; not to step on the old rake">Semin and the void as &#8220;the locomotive&#8221; not to step on the old rake</a></h3>
                </artical>

                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/mozyakin-has-offered-40-million-he-asked-60/1857/" title="Mozyakin has offered 40 million. He asked 60">Mozyakin has offered 40 million. He asked 60</a></h3>
                </artical>

                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/the-nhl-draft-is-cancelled-the-next-stop-of-the-season/1856/" title="The NHL draft is cancelled. The next stop of the season?">The NHL draft is cancelled. The next stop of the season?</a></h3>
                </artical>

                            <artical class="news-post-title">
                    
                    <h3><a href="https://koztimes.com/reasons-dangerous-to-eat-hard-cheeses/1855/" title="Reasons dangerous to eat hard cheeses">Reasons dangerous to eat hard cheeses</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">Thursday, March 26, 2020</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
							</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-1871" class="post-1871 post type-post status-publish format-standard hentry category-football entry">
	
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-1" href="https://koztimes.com/category/football/">Football</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://koztimes.com/author/magictr/">magictr</a> </span><span class="posted-on"><a href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T06:25:38-05:00">March 26, 2020</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- adman_adcode_beginning --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kvadrat2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9429313775171916"
     data-ad-slot="6416583350"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p>Interview with the captain of &#8220;Valencia&#8221;, which remains in quarantine.</p>
<p><img class="aligncenter" src="/wp-content/uploads/dani-pareho-tret-valensii-boleet-a-ja-izuchaju-domashnee-hozjajstvo-na-karantine-15c0f1a.jpg" alt="Дани Парехо: Треть «Валенсии» болеет, а я изучаю домашнее хозяйство на карантине" /></p>
<p><strong>Captain Valencia&#8217;s Dani Parejo with his team is quarantined. The Spanish club suffered from a coronavirus. Parejo in an interview AS, in particular, has told that that ill-starred match in the Champions League against the &#8220;Atalanta&#8221; not in vain called &#8220;biological time bomb&#8221;. Due to the increased risk of infection from was not supposed to be played.</strong></p>
<p><strong>– How does it feel to be captain of the team, in which 35% of the players are infected with coronavirus?</strong><br />– We need to try to treat it with a cool head. The club has done everything possible to avoid further spread of the infection. And began operating long before the official appeals. But to save everyone from the virus proved impossible. Now we are forced to follow a policy of self-isolation, to support the infected and hope that everything will cost.</p>
<p><strong>– Valencia are beginning to suffer from the virus after returning from Milan. And your club first introduced a regime of self-isolation. But it didn&#8217;t help. Stay at home – the only chance not to get sick?</strong><br />– Yes, we have experienced an epidemic in itself and as a result we clearly realize the danger. All of Europe should know about what happened in China. Now we need to implement the recommendations of the authorities and doctors and to stay at home. It can prevent the spread of infection and will also help doctors, nurses and all hospital staff who risk their lives to save us.</p>
<p><img class="aligncenter" src="/wp-content/uploads/dani-pareho-tret-valensii-boleet-a-ja-izuchaju-domashnee-hozjajstvo-na-karantine-96a7bb8.jpg" alt="Дани Парехо: Треть «Валенсии» болеет, а я изучаю домашнее хозяйство на карантине" /></p>
</p>
<p><strong>Some Italian experts have called your match against Atalanta &#8220;biological time bomb&#8221;. It is close to the truth?</strong><br />With all due respect, we do what we are asked. What&#8217;s the point now to talk about it. But I think the match had to be played. And I&#8217;m sure the opponents were not equal.</p><!-- adman_adcode (middle, 1) --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9429313775171916"
     data-ad-slot="7298830271"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode (middle) -->
<p><strong>– You were worried about contact with others in Milan?</strong><br />– Yes, we thought about it a lot. But quite few people really spoke back then, how vulnerable can be the players and their coaches. </p>
<p><strong>– You asked their partners during the quarantine, the care of their own weight and shape. Does this mean that you are hoping for a speedy resumption of the championship of Spain and the Champions League?</strong><br />– Of course, we want La Liga was played. But the question is, at what cost? Health and safety are always the first place for all – from fans to players. Once we are confident that the risks are no more, we go to the field. That is why we just need to keep yourself in good physical shape even at home.</p>
<p><img class="aligncenter" src="/wp-content/uploads/dani-pareho-tret-valensii-boleet-a-ja-izuchaju-domashnee-hozjajstvo-na-karantine-2ae0606.jpg" alt="Дани Парехо: Треть «Валенсии» болеет, а я изучаю домашнее хозяйство на карантине" /></p>
</p>
<p><strong>– How looks your typical day on the quarantine?</strong><br />– It is clear that we now have a lot of free time. And I do my best to use it. Spending time with wife and kids, learn something new. It is important that this period of forced isolation was productive for me. Want to learn more about the housework – it&#8217;s never too late.</p>
<p><strong>– Euro 2020 was postponed for a year. You will have 32 years. Not afraid that you will not be able to get to Spain?</strong><br />– Not afraid. I&#8217;m healthy enough and are in good shape to get a national team call-up. I have, fortunately, no injuries and I play a lot. I hope to help Valencia to finish the season and get into next year in the Champions League. So, if I play well for the club, the team I, too, will call in 2021.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Linkedin","StumbleUpon","Digg","Reddit","Bebo","Delicious"); var hupso_toolbar_size_t="medium";var hupso_url_t="";var hupso_title_t="Dani Parejo: the Third &quot;Valencia&quot; hurts, and I&#039;m studying household in quarantine";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><!-- adman_adcode_after --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kvadrat2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9429313775171916"
     data-ad-slot="6416583350"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_after -->
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://koztimes.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '1871'});
});
</script>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-1871 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://koztimes.com/ashley-young-gave-tips-on-combating-coronavirus-but-contrary-to-some-who/1870/" rel="prev">Ashley young gave tips on combating coronavirus. But contrary to some who</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://koztimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://koztimes.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>			<section id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</section>			<section id="timesnews_posts-2" class="widget widget-latest-posts">		<div class="recent-posts-wrap">
		
						<article class="post post-1871 type-post status-publish format-standard hentry category-football entry">
								<header class="entry-header">
					<div class="entry-meta">
						<span class="author vcard"> <a class="url fn n" href="https://koztimes.com/author/magictr/">magictr</a> </span><span class="posted-on"><a href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T06:25:38-05:00">March 26, 2020</time></a></span>					</div><!-- .entry-meta -->
					<h2 class="entry-title"><a href="https://koztimes.com/dani-parejo-the-third-valencia-hurts-and-im-studying-household-in-quarantine/1871/">Dani Parejo: the Third &#8220;Valencia&#8221; hurts, and I&#8217;m studying household in quarantine</a></h2>				</header><!-- .entry-header -->
			</article><!-- #post -->
						<article class="post post-1870 type-post status-publish format-standard hentry category-football entry">
								<header class="entry-header">
					<div class="entry-meta">
						<span class="author vcard"> <a class="url fn n" href="https://koztimes.com/author/magictr/">magictr</a> </span><span class="posted-on"><a href="https://koztimes.com/ashley-young-gave-tips-on-combating-coronavirus-but-contrary-to-some-who/1870/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T06:25:31-05:00">March 26, 2020</time></a></span>					</div><!-- .entry-meta -->
					<h2 class="entry-title"><a href="https://koztimes.com/ashley-young-gave-tips-on-combating-coronavirus-but-contrary-to-some-who/1870/">Ashley young gave tips on combating coronavirus. But contrary to some who</a></h2>				</header><!-- .entry-header -->
			</article><!-- #post -->
						<article class="post post-1869 type-post status-publish format-standard hentry category-football entry">
								<header class="entry-header">
					<div class="entry-meta">
						<span class="author vcard"> <a class="url fn n" href="https://koztimes.com/author/magictr/">magictr</a> </span><span class="posted-on"><a href="https://koztimes.com/maxim-kanunnikov-i-returned-from-germany-in-mid-march-on-quarantine-not-planted/1869/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T06:25:21-05:00">March 26, 2020</time></a></span>					</div><!-- .entry-meta -->
					<h2 class="entry-title"><a href="https://koztimes.com/maxim-kanunnikov-i-returned-from-germany-in-mid-march-on-quarantine-not-planted/1869/">Maxim Kanunnikov: I Returned from Germany in mid-March. On quarantine not planted</a></h2>				</header><!-- .entry-header -->
			</article><!-- #post -->
						<article class="post post-1864 type-post status-publish format-standard has-post-thumbnail hentry category-enterteiment entry">
									<div class="post-thumbnail">
						<a href="https://koztimes.com/shannen-doherty-openly-talked-about-the-loss-of-a-loved-one/1864/" title="Shannen Doherty openly talked about the loss of a loved one"><img width="150" height="150" src="https://koztimes.com/wp-content/uploads/2020/03/3c7b97ebfa3a25e5ac469affb84a28e3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://koztimes.com/wp-content/uploads/2020/03/3c7b97ebfa3a25e5ac469affb84a28e3-150x150.jpg 150w, https://koztimes.com/wp-content/uploads/2020/03/3c7b97ebfa3a25e5ac469affb84a28e3-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
								<header class="entry-header">
					<div class="entry-meta">
						<span class="author vcard"> <a class="url fn n" href="https://koztimes.com/author/magictr/">magictr</a> </span><span class="posted-on"><a href="https://koztimes.com/shannen-doherty-openly-talked-about-the-loss-of-a-loved-one/1864/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T03:25:29-05:00">March 26, 2020</time></a></span>					</div><!-- .entry-meta -->
					<h2 class="entry-title"><a href="https://koztimes.com/shannen-doherty-openly-talked-about-the-loss-of-a-loved-one/1864/">Shannen Doherty openly talked about the loss of a loved one</a></h2>				</header><!-- .entry-header -->
			</article><!-- #post -->
						<article class="post post-1861 type-post status-publish format-standard has-post-thumbnail hentry category-enterteiment entry">
									<div class="post-thumbnail">
						<a href="https://koztimes.com/alexander-ponomarev-has-published-the-archive/1861/" title="Alexander Ponomarev has published the archive"><img width="150" height="150" src="https://koztimes.com/wp-content/uploads/2020/03/d277655ee0b392f954e795169561037c-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://koztimes.com/wp-content/uploads/2020/03/d277655ee0b392f954e795169561037c-150x150.jpg 150w, https://koztimes.com/wp-content/uploads/2020/03/d277655ee0b392f954e795169561037c-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
								<header class="entry-header">
					<div class="entry-meta">
						<span class="author vcard"> <a class="url fn n" href="https://koztimes.com/author/magictr/">magictr</a> </span><span class="posted-on"><a href="https://koztimes.com/alexander-ponomarev-has-published-the-archive/1861/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-26T03:25:24-05:00">March 26, 2020</time></a></span>					</div><!-- .entry-meta -->
					<h2 class="entry-title"><a href="https://koztimes.com/alexander-ponomarev-has-published-the-archive/1861/">Alexander Ponomarev has published the archive</a></h2>				</header><!-- .entry-header -->
			</article><!-- #post -->
					</div><!-- .recent-posts-wrap -->
		</section><!-- widget-latest-posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Footer Menu">

							<ul class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139 category-color-1"><a href="https://koztimes.com/category/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 category-color-2"><a href="https://koztimes.com/category/hockey/">Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 category-color-6"><a href="https://koztimes.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136 category-color-5"><a href="https://koztimes.com/category/biathlon/">Biathlon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 category-color-4"><a href="https://koztimes.com/category/boxing-mma/">Boxing/MMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 category-color-3"><a href="https://koztimes.com/category/figure-scating/">Figure Scating</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 category-color-7"><a href="https://koztimes.com/category/tennis/">Tennis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231"><a href="https://koztimes.com/privacy-policy/">Policies, Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://koztimes.com/contact/">Contact Us</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a href="https://wordpress.org/">
Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: TimesNews <span class="sep"> | </span>  By <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
								<a class="privacy-policy-link" href="https://koztimes.com/privacy-policy/">Policies, Terms and Conditions</a>							</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Go Top</button>
	</div><!-- #page -->

<link rel='stylesheet' id='wpt_widget-css'  href='https://koztimes.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/sticky-sidebar/ResizeSensor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/slick/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/slick/slick-settings.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/sticky/jquery.sticky.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/sticky/sticky-setting.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/marquee/jquery.marquee.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/timesnews/assets/library/marquee/marquee-settings.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/koztimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koztimes.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.3.2'></script>

</body>
</html>
