<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://koztimes.com/xmlrpc.php">
<title>The coronavirus was it in Europe prior to December 2019 ? | The Koz Times</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preconnect" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preload" href="https://static.hupso.com/share/js/share_toolbar.js"><meta property="og:image" content="https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo.jpg"/>
<!-- All In One SEO Pack 3.4.3[247,333] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://koztimes.com/#organization","url":"https://koztimes.com/","name":"The Koz Times","sameAs":[]},{"@type":"WebSite","@id":"https://koztimes.com/#website","url":"https://koztimes.com/","name":"The Koz Times","publisher":{"@id":"https://koztimes.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://koztimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#webpage","url":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/","inLanguage":"en-US","name":"The coronavirus was it in Europe prior to December 2019 ?","isPartOf":{"@id":"https://koztimes.com/#website"},"breadcrumb":{"@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#breadcrumblist"},"datePublished":"2020-07-03T16:25:54-05:00","dateModified":"2020-07-03T16:25:54-05:00"},{"@type":"Article","@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#article","isPartOf":{"@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#webpage"},"author":{"@id":"https://koztimes.com/author/magictr/#author"},"headline":"The coronavirus was it in Europe prior to December 2019 ?","datePublished":"2020-07-03T16:25:54-05:00","dateModified":"2020-07-03T16:25:54-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#webpage"},"publisher":{"@id":"https://koztimes.com/#organization"},"articleSection":"Techno"},{"@type":"Person","@id":"https://koztimes.com/author/magictr/#author","name":"magictr","sameAs":[],"image":{"@type":"ImageObject","@id":"https://koztimes.com/#personlogo","url":"https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=96&d=mm&r=g","width":96,"height":96,"caption":"magictr"}},{"@type":"BreadcrumbList","@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://koztimes.com/","url":"https://koztimes.com/","name":"The Koz Times"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/","url":"https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/","name":"The coronavirus was it in Europe prior to December 2019 ?"}}]}]}</script>
<link rel="canonical" href="https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/" />
<!-- All In One SEO Pack -->
<link rel="amphtml" href="https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/amp/" /><meta name="generator" content="AMP for WP 1.0.45"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Koz Times &raquo; Feed" href="https://koztimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Koz Times &raquo; Comments Feed" href="https://koztimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Koz Times &raquo; The coronavirus was it in Europe prior to December 2019 ? Comments Feed" href="https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/koztimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://koztimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://koztimes.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://koztimes.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='https://koztimes.com/wp-content/themes/point/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38B7EE; }
		.review-result, .review-total-only { color: #38B7EE!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #38B7EE; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://koztimes.com/wp-content/themes/point/js/customscripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://koztimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koztimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koztimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Energy: a call not to sacrifice the budgets of research' href='https://koztimes.com/energy-a-call-not-to-sacrifice-the-budgets-of-research/15178/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://koztimes.com/?p=15179' />
<link rel="alternate" type="application/json+oembed" href="https://koztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoztimes.com%2Fthe-coronavirus-was-it-in-europe-prior-to-december-2019%2F15179%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://koztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoztimes.com%2Fthe-coronavirus-was-it-in-europe-prior-to-december-2019%2F15179%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9429313775171916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<link rel="icon" href="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://koztimes.com/wp-content/uploads/2020/03/cropped-The-koz-times-logo-270x270.jpg" />
</head>

<body id="blog" class="post-template-default single single-post postid-15179 single-format-standard wp-embed-responsive ">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="https://koztimes.com/the-gymnast-thierry-pellerin-accused-of-sexual-crimes/15177/" title="The gymnast Thierry Pellerin accused of sexual crimes" rel="bookmark">The gymnast Thierry Pell...</a>
								</li>
																<li class="trendingPost">
									<a href="https://koztimes.com/the-development-of-a-vaccine-against-the-coronavirus-is-progressing-well-2/15166/" title="The development of a vaccine against the coronavirus is progressing well" rel="bookmark">The development of a vac...</a>
								</li>
																<li class="trendingPost">
									<a href="https://koztimes.com/more-than-a-third-of-fish-species-threatened-by-climate-warming/15125/" title="More than a third of fish species threatened by climate warming" rel="bookmark">More than a third of fis...</a>
								</li>
																<li class="trendingPost">
									<a href="https://koztimes.com/north-korea-welcomes-his-brilliant-success-in-the-face-of-the-covid-19/15122/" title="North Korea welcomes his &#8220;brilliant success&#8221; in the face of the COVID-19" rel="bookmark">North Korea welcomes his...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="https://koztimes.com"><img src="https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo.jpg" alt="The Koz Times"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
						<ul id="menu-1" class="menu clearfix"><li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://koztimes.com/category/news/">News<br /><span class="sub"></span></a></li>
<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://koztimes.com/category/politic/">Politic<br /><span class="sub"></span></a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://koztimes.com/category/business/">Business<br /><span class="sub"></span></a></li>
<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://koztimes.com/category/enterteiment/">Enterteiment<br /><span class="sub"></span></a></li>
<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://koztimes.com/category/health/">Health<br /><span class="sub"></span></a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://koztimes.com/category/sport/">Sport<br /><span class="sub"></span></a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://koztimes.com/contact/">Contact Us<br /><span class="sub"></span></a></li>
</ul>					</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-15179" class="post post-15179 type-post status-publish format-standard hentry category-techno">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">The coronavirus was it in Europe prior to December 2019 ?</h1>
																									<div class="post-info"><span class="theauthor"><a href="https://koztimes.com/author/magictr/" title="Posts by magictr" rel="author">magictr</a></span> | <span class="thetime">July 3, 2020</span> | <span class="thecategory"><a href="https://koztimes.com/category/techno/" rel="category tag">Techno</a></span> | <span class="thecomment"><a href="https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#respond">No Comments</a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<!-- adman_adcode_beginning --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kvadrat2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9429313775171916"
     data-ad-slot="6416583350"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p><img class="aligncenter" src="/wp-content/uploads/147c51e2281874a9307b515a84284a66.jpg" alt="Le coronavirus était-il en Europe avant décembre 2019 ?" /></p>
<p><source srcset="https://images.omerlocdn.com/resize?url=https%3A%2F%2Fgcm.omerlocdn.com%2Fproduction%2Fglobal%2Ffiles%2Fimage%2F7983b4c4-be70-4bf5-a0ab-57249c786394.jpg&amp;stripmeta=true&amp;width=1024&amp;type=webp" type="image/webp"><source srcset="https://images.omerlocdn.com/resize?url=https%3A%2F%2Fgcm.omerlocdn.com%2Fproduction%2Fglobal%2Ffiles%2Fimage%2F7983b4c4-be70-4bf5-a0ab-57249c786394.jpg&amp;stripmeta=true&amp;width=1024&amp;type=jpeg"><img class="aligncenter" src="/wp-content/uploads/77feb8b06046de5ffc737bca7553d29e.jpg" alt="Le coronavirus était-il en Europe avant décembre 2019 ?" /></p>
<p class="full-article-basic__channel-placeholder">
<p>Share</p>
<p> July 3, 2020 11h42</p>
<p>Share</p>
<p> The coronavirus was it in Europe prior to December 2019 ?</p>
<p> Claire Crossan</p>
<p> Glasgow Caledonian University</p>
<p> THE SCIENCE IN HIS WORDS / The new coronavirus (SARS-CoV-2) circulates may be in Europe for longer than thought.</p>
<p>Recent studies seem to indicate that he was in Italy as early as December 2019. Even more surprising, researchers from the University of Barcelona have found traces of the virus in samples of untreated wastewater, which date of 12 march 2019.</p>
<p>A study on this topic has recently been published on medRxiv, a server pre-publication. The document is currently the subject of a critical review by external experts with a view to its publication in a scientific journal. As this process of peer review is not completed, the data must be considered with caution.</p>
<p>For the moment, we can observe how the experiment was conducted and what they have discovered exactly the researchers.</p>
<p>Fairly early in the history of the SARS-CoV-2, it was found that he was in the stools of infected people. When the virus makes its way through the intestine where it can cause gastro-intestinal symptoms — it loses its outer layer of protein, but fragments of genetic material (RNA) are able to survive the journey and are excreted in the feces. At this stage, the virus is no longer infectious — at least, according to what we know until now.</p>
<p>However, the fact that these RNA fragments of coronavirus can be found in untreated wastewater (referred to as &#8221; influential &#8220;) is useful for monitoring the progression of the disease. Thus, one can predict the outbreak of an epidemic a week to ten days until they were only observed in the official figures since it excretes the virus before the onset of obvious symptoms. People presymptomatic must be sick enough to be tested, obtain their results and, finally, to be admitted to the hospital as a case official, hence the delay of about a week.</p>
<p>This is why many countries, including Spain, watch now the sewage for traces of the sars coronavirus. In the framework of the study conducted in Barcelona, specialists in wastewater were examined frozen samples of influent collected from January 2018 to December 2019, to see at what time the virus appeared in the city.</p><source srcset="https://images.omerlocdn.com/resize?url=https%3A%2F%2Fgcm.omerlocdn.com%2Fproduction%2Fglobal%2Ffiles%2Fimage%2F82e2554b-411a-4df6-8249-d513c08484fe.jpg&amp;stripmeta=true&amp;width=1024&amp;type=webp" type="image/webp"><source srcset="https://images.omerlocdn.com/resize?url=https%3A%2F%2Fgcm.omerlocdn.com%2Fproduction%2Fglobal%2Ffiles%2Fimage%2F82e2554b-411a-4df6-8249-d513c08484fe.jpg&amp;stripmeta=true&amp;width=1024&amp;type=jpeg"><img class="aligncenter" src="/wp-content/uploads/bf84b25f68871802e0c785ed4d051cde.jpg" alt="Le coronavirus était-il en Europe avant décembre 2019 ?" /></p>
<p> View of Barcelona</p>
<p> Library The Sun</p>
<p>Researchers have found evidence of the presence of the virus on January 15, 2020, or 41 days before the first case the official is declared, the February 25, 2020. All samples collected prior to January were negative, with the exception of a sample of the march 12, 2019, which gave a positive PCR test result for sars coronavirus. The PCR test is the test most used to determine whether a person is suffering from Covid.</p>
<p>To perform a PCR test, it is necessary to take samples of saliva, mucus, wastewater, frozen or any other item in which it is thought that the virus might be present, eliminate all substances unnecessary, and then convert the RNA is a single strand of genetic material — DNA (the famous helix, double-stranded). The DNA is then &#8220;amplified&#8221; through successive cycles until the key elements of the genetic material, which exist only in the virus being sought, are sufficient in number to be detected by a fluorescent probe.</p>
<p><strong>Lack of precision</strong></p>
<p>In the screening assays of coronavirus, the scientists are looking at generally more than one gene. In this case, they are interested in the presence of three genes. With the sample of march 2019, they have obtained a positive result for one of the three genes, the RdRp. They have detected two regions of this gene, and the two have been detected only towards the 39ecycle amplification. (The PCR tests become less &#8220;specific&#8221; in the measure that increases the number of cycles of amplification. Scientists typically use 40 to 45 cycles.)</p>
<p>Several reasons may explain this positive result. The first is that SARS-CoV-2 was present in the wastewater to a very low level. The test could also have been accidentally contaminated by the sars coronavirus. Sometimes this happens in the laboratory since the positive samples are regularly handled and that it can be difficult to prevent that very small traces of a positive specimen does not contaminate others.</p>
<p>It is also possible that there is in the sample another RNA or DNA which is sufficiently similar to the target site to produce a positive result in the 39ecycle amplification.</p>
<p>It will therefore be necessary to perform other tests to conclude that the sample actually contains SARS-CoV-2, and a discovery of this magnitude must be reproduced by independent laboratories.</p>
<p><strong>An invitation to the prudence</strong></p>
<p>What is curious in this discovery, is that it is not consistent with the epidemiological data on the virus. The authors do not mention reports of an increase in the number of cases of respiratory diseases in the local population after the date of the sampling.</p>
<p>In addition, we know that the SARS-CoV-2 is very contagious, at least in its current form. If the test result is truly positive, it means that the virus was present in the population at an incidence high enough to be detected in a sample of 800 ml of wastewater, but that it was not sufficiently present to be detected during the following nine months, during which no control measure was in place.</p>
<p>Therefore, it is preferable not to draw definitive conclusions as other studies have not been performed.</p>
<p><strong>* * * * *</strong></p>
<p><em>This text first appeared </em><em>on the website of the franco-canadian</em><em> of The Conversation. Reproduced with permission.</em></p>
<p><em>&#8220;The science in her words&#8221; is a forum where scientists of all disciplines can take the floor, either in open letters, or excerpts from books.</em></p>
<p><img class="aligncenter" src="/wp-content/uploads/e2cdcfbb383cd2af79dabda55dafd93b.gif" alt="Le coronavirus était-il en Europe avant décembre 2019 ?" /></p>
<p><a href="http://www.lesoleil.com/actualite/science/le-coronavirus-etait-il-en-europe-avant-decembre-2019--c8f1871286e2c81d1ee4f1fd0c3ab383">Le  Soleil</a></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_pop" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/button100x23.png" style="border:0px; width:100; height: 23; " alt="Share Button" /></a><script type="text/javascript">var hupso_services=new Array("Twitter","Facebook","Linkedin","StumbleUpon","Reddit","Print");var hupso_icon_type = "labels";var hupso_background="#EAF4FF";var hupso_border="#66CCFF";var hupso_image_folder_url = "";var hupso_url="";var hupso_title="The%20coronavirus%20was%20it%20in%20Europe%20prior%20to%20December%202019%20%3F";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share.js"></script><!-- Hupso Share Buttons --></div><!-- adman_adcode_after --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kvadrat2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9429313775171916"
     data-ad-slot="6416583350"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_after -->
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://koztimes.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '15179'});
});
</script>								<!-- Start Tags -->
								<div class="tags"></div>
								<!-- End Tags -->
														</div>
						<!-- End Content -->
						<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>											<li class=" rpexcerpt1 ">
												<a class="relatedthumb" href="https://koztimes.com/covid-19-the-strange-arguments-anti-mask-recycled-from-the-era-of-aids/6093/" rel="bookmark" title="COVID-19 : the strange arguments anti-mask, recycled from the era of aids">
													<span class="rthumb">
														<img width="60" height="57" src="https://koztimes.com/wp-content/uploads/2020/04/eb950e2ee10ee0b6ec232f53a0c64a98-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://koztimes.com/wp-content/uploads/2020/04/eb950e2ee10ee0b6ec232f53a0c64a98-60x57.jpg 60w, https://koztimes.com/wp-content/uploads/2020/04/eb950e2ee10ee0b6ec232f53a0c64a98-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														COVID-19 : the strange arguments anti-mask, recycled from the era of aids													</span>
												</a>
												<div class="meta">
													<a href="https://koztimes.com/covid-19-the-strange-arguments-anti-mask-recycled-from-the-era-of-aids/6093/#respond" rel="nofollow">No Comments</a> | <span class="thetime">Apr 24, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt2 last">
												<a class="relatedthumb" href="https://koztimes.com/coronavirus-why-some-are-irresponsible-and-others-not/5752/" rel="bookmark" title="Coronavirus : why some are irresponsible and others not ?">
													<span class="rthumb">
														<img width="60" height="57" src="https://koztimes.com/wp-content/uploads/2020/04/c6f7db0fe716f11ab8bbe12510cf6eeb-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://koztimes.com/wp-content/uploads/2020/04/c6f7db0fe716f11ab8bbe12510cf6eeb-60x57.jpg 60w, https://koztimes.com/wp-content/uploads/2020/04/c6f7db0fe716f11ab8bbe12510cf6eeb-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														Coronavirus : why some are irresponsible and others not ?													</span>
												</a>
												<div class="meta">
													<a href="https://koztimes.com/coronavirus-why-some-are-irresponsible-and-others-not/5752/#respond" rel="nofollow">No Comments</a> | <span class="thetime">Apr 23, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class=" rpexcerpt3 ">
												<a class="relatedthumb" href="https://koztimes.com/the-oldest-egg-of-the-antarctic-has-been-laid-by-a-huge-marine-reptile/13336/" rel="bookmark" title="The oldest egg of the Antarctic has been laid by a huge marine reptile">
													<span class="rthumb">
														<img width="60" height="57" src="https://koztimes.com/wp-content/uploads/2020/06/304b939ae2b3e1f32630a874a5814a06-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://koztimes.com/wp-content/uploads/2020/06/304b939ae2b3e1f32630a874a5814a06-60x57.jpg 60w, https://koztimes.com/wp-content/uploads/2020/06/304b939ae2b3e1f32630a874a5814a06-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														The oldest egg of the Antarctic has been laid by a huge marine reptile													</span>
												</a>
												<div class="meta">
													<a href="https://koztimes.com/the-oldest-egg-of-the-antarctic-has-been-laid-by-a-huge-marine-reptile/13336/#respond" rel="nofollow">No Comments</a> | <span class="thetime">Jun 17, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
																						<li class="last rpexcerpt4 last">
												<a class="relatedthumb" href="https://koztimes.com/no-the-5g-does-not-weaken-the-immune-system/7242/" rel="bookmark" title="No, the 5G does not weaken the immune system">
													<span class="rthumb">
														<img width="60" height="57" src="https://koztimes.com/wp-content/uploads/2020/05/5ed916fdbc007476c6a009b7272e0bad-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://koztimes.com/wp-content/uploads/2020/05/5ed916fdbc007476c6a009b7272e0bad-60x57.jpg 60w, https://koztimes.com/wp-content/uploads/2020/05/5ed916fdbc007476c6a009b7272e0bad-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />													</span>
													<span>
														No, the 5G does not weaken the immune system													</span>
												</a>
												<div class="meta">
													<a href="https://koztimes.com/no-the-5g-does-not-weaken-the-immune-system/7242/#respond" rel="nofollow">No Comments</a> | <span class="thetime">May 3, 2020</span>
												</div> <!--end .entry-meta-->
											</li>
											</ul></div></div>								<!-- Start Author Box -->
								<div class="postauthor-container">
									<h4>About The Author</h4>
									<div class="postauthor">
										<img alt='' src='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />										<h5>magictr</h5>
										<p></p>
									</div>
								</div>
								<!-- End Author Box -->
													</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://koztimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='15179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
		</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://koztimes.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>			<aside id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>						</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
											</div>
				</h3>
									<div class="excerpt">
						<a href="https://koztimes.com/the-coronavirus-was-it-in-europe-prior-to-december-2019/15179/" title="The coronavirus was it in Europe prior to December 2019 ?" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<div class="featured-thumbnail">
										<img src="https://koztimes.com/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="The coronavirus was it in Europe prior to December 2019 ?">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">The coronavirus was it in Europe prior to December 2019 ?</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://koztimes.com/energy-a-call-not-to-sacrifice-the-budgets-of-research/15178/" title="Energy: a call not to sacrifice the budgets of research" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<div class="featured-thumbnail">
										<img src="https://koztimes.com/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="Energy: a call not to sacrifice the budgets of research">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">Energy: a call not to sacrifice the budgets of research</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://koztimes.com/the-gymnast-thierry-pellerin-accused-of-sexual-crimes/15177/" title="The gymnast Thierry Pellerin accused of sexual crimes" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<div class="featured-thumbnail">
										<img src="https://koztimes.com/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="The gymnast Thierry Pellerin accused of sexual crimes">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">The gymnast Thierry Pellerin accused of sexual crimes</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://koztimes.com/the-gymnast-quebec-thierry-pellerin-arrested-for-sex-crimes/15176/" title="The gymnast quebec Thierry Pellerin arrested for sex crimes" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<div class="featured-thumbnail">
										<img src="https://koztimes.com/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="The gymnast quebec Thierry Pellerin arrested for sex crimes">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">The gymnast quebec Thierry Pellerin arrested for sex crimes</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://koztimes.com/the-organization-states-will-not-have-scholarships-federal-for-the-volunteer-student/15175/" title="The organization STATES will not have scholarships, federal for the volunteer student" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<div class="featured-thumbnail">
										<img src="https://koztimes.com/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="The organization STATES will not have scholarships, federal for the volunteer student">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">The organization STATES will not have scholarships, federal for the volunteer student</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="https://koztimes.com/legacy-hallyday-laeticia-announced-a-definitive-agreement-with-laura-smet/15172/" title="Legacy Hallyday: Laeticia announced a &#8220;definitive agreement&#8221; with Laura Smet" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="https://koztimes.com/wp-content/uploads/2020/07/d88fa6bdbe615b80b8fea76ed0d1fe21-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://koztimes.com/wp-content/uploads/2020/07/d88fa6bdbe615b80b8fea76ed0d1fe21-140x130.jpg 140w, https://koztimes.com/wp-content/uploads/2020/07/d88fa6bdbe615b80b8fea76ed0d1fe21-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Legacy Hallyday: Laeticia announced a &#8220;definitive agreement&#8221; with Laura Smet</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
									<div class="foot-logo">
						<a href="https://koztimes.com" rel="nofollow"><img src="https://koztimes.com/wp-content/uploads/2020/03/The-koz-times-logo.jpg" alt="The Koz Times" ></a>
					</div>
									<div class="copyright-left-text"> &copy; 2020 <a href="https://koztimes.com" title="The world interesting news" rel="nofollow">The Koz Times</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
					<ul id="menu-2" class="menu"><li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://koztimes.com/category/news/">News</a></li>
<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://koztimes.com/category/politic/">Politic</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://koztimes.com/category/business/">Business</a></li>
<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://koztimes.com/category/enterteiment/">Enterteiment</a></li>
<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://koztimes.com/category/health/">Health</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4645"><a href="https://koztimes.com/category/sport/">Sport</a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4646"><a href="https://koztimes.com/contact/">Contact Us</a></li>
</ul>				</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t45.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="1" height="1"><\/a>')
</script><!--/LiveInternet--><link rel='stylesheet' id='wpt_widget-css'  href='https://koztimes.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://koztimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/koztimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koztimes.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.4.2'></script>
</div><!-- main-container -->

</body>
</html>
